いつもはたLuckをご利用いただき誠にありがとうございます。
入退館用のQRコードが表示できない件につきまして、ご利用のユーザー様には多大なご不便、ご迷惑をお掛けしておりますことをお詫び申し上げます。
本件は弊社側でネットワーク設定を変更した影響によるものと判明し、これまでにお問い合わせをいただいた全てのユーザー様について事象の解消が確認できました。
万が一、現在もQRコードが表示されない場合は以下の対応を実施いただけますようお願い申し上げます。
1).スマートフォンの時刻設定を自動に設定する。
→手順はこちらのページを参照ください。
2).Wi-Fiと4G/5Gを切り替える
3).iPhoneの電源をいったんオフにし、再起動する。
→設定アプリ→一般→システム終了で電源がオフになります。
上記をお試しいただいてもQRコードが表示されない場合は、大変お手数ですがはたLuckサポートデスクまでお問い合わせいただけますようお願い申し上げます。
===============================
1.発生時刻
・2025年10月2日頃~2025年10月31日
2.不具合内容
・ショッピングセンターにおける入退館用のQRコードが表示されない
3.対象のユーザー様
・はたLuck iOS版アプリをご利用の一部のユーザー様
4.原因
・弊社側でネットワーク設定を変更した影響によるもの
5.対処法
・上記に記載の手順をお試しいただけますようお願い申し上げます。
===============================
この度はユーザーの皆様にご迷惑をお掛けしましたことを重ねてお詫び申し上げます。
今後ともよろしくお願いいたします。
 お問い合わせ
お問い合わせ