いつもはたLuckをご利用いただき誠にありがとうございます。
本日、弊社のサーバーに障害が発生し、管理画面やはたLuckアプリ上の機能がご利用いただけない状態でした。
はたLuckをご利用のユーザー様には誠に申し訳なく、心よりお詫びを申し上げます。
現在は復旧し、いずれの機能も正常にご利用いただける状態となっております。
===============================
1.発生時刻
・2026年1月30日9:30頃~9:58頃
2.不具合内容
・管理画面にログインすると「現在、サービスご利用いただけません」と表示される。
・アプリにログインするとシフト機能などでエラーが表示される。
3.対象のユーザー様
・はたLuckアプリをご利用の全ユーザー様
4.原因
・弊社サーバーの不具合によるもの。詳細は調査中。
5.対処法
・万が一、正常にご利用いただけない場合、お手数ではございますが、以下をお試しいただければ幸いです。
・はたLuckアプリ場合:はたLuckアプリを一度終了させ、再起動をおこなってください。
・管理画面の場合:ブラウザ(Google Chrome)のキャッシュクリアを実施ください。
===============================
弊社と致しましてはこの度の件を重く受け止め、今後このようなことが再発せぬよう、管理体制を強化して参る所存です。
今後ともよろしくお願いいたします。